Desarrollador PHP
G&L Group
Parque Patricios, Capital Federal, AR
hace 2 días
source : EducacionIT

Requisitos :

  • Lenguaje PHP y haber trabajado con el framework cakephp en V 1.x o 2.x.
  • Wordpress
  • OS : Linux (CLI preferentemente)
  • IDE : Eclipse, Netbeans.
  • Inscribirse
    Añadir a los favoritos
    Eliminar de mis favoritos
    Inscribirse
    Mi Correo Electrónico
    Al hacer clic en la opción "Continuar", doy mi consentimiento para que neuvoo procese mis datos de conformidad con lo establecido en su Política de privacidad . Puedo darme de baja o retirar mi autorización en cualquier momento.
    Continuar
    Formulario de postulación